Sinay - Congestion, ETAC, Noise and CO2 outage – Incident details

All systems operational

Congestion, ETAC, Noise and CO2 outage

Resolved
Major outage
Started 3 months agoLasted less than a minute

Affected

Congestion API

Operational from 8:00 AM to 8:00 AM

CO2 API

Operational from 8:00 AM to 8:00 AM

Noise API

Operational from 8:00 AM to 8:00 AM

Updates
  • Investigating
    Investigating

    APIs CO2, Noise, ETA and Congestion are currently unavailable.
    Our team is investigating to solve the issue as fast as possible.

  • Resolved
    Resolved

    This incident has been resolved. All APIs are running correctly